Wróć   Africa Twin Forum - POLAND > Dom / garaż / inne sprawy z życia forumowicza > Forumowy Mechanik

Forumowy Mechanik Poradniki ludzi doświadczonych w dziele nie gębie.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 19.06.2023, 16:10   #1
deftones


Zarejestrowany: May 2008
Miasto: Galway
Posty: 253
Motocykl: RD07a
deftones jest na dystyngowanej drodze
Online: 2 miesiące 6 dni 4 godz 10 min 19 s
Domyślnie Niestabilny motocykl po wymianie oleju w zawieszeniu.

Hej

Wymieniałem uszczelniacze i olej w vstromie 650.

Po złożeniu wszystkiego przy niskiej prędkości ok 20km/h kierownica lata lewo prawo.

Poluzowałem śruby, skręciłem jeszcze raz i nadal to samo.
Zdjąłem korki żeby sprawdzić czy odwrotnie sprężyn nie włożyłem ale jest ok.

Jakieś pomysły?
__________________
Life is too short for traffic.
deftones jest offline   Odpowiedź z Cytowaniem
Stary 19.06.2023, 16:41   #2
CzarnyEZG
 
CzarnyEZG's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Aug 2013
Posty: 2,475
Motocykl: RD04
CzarnyEZG jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 4 dni 7 godz 28 min 25 s
Domyślnie

Nie skrzywiłeś tarczy podczas prac?

Przy wyższych prędkościach jest oki?
__________________
www.kolejnydzienmija.pl

2014: Żatki Bolek na promie kosmicznym
2015: Veni Vidi Wypici
2016: Muflon na latającym gobelinie
2017: Garbaty Jednorożec
2018: Czarny Jaszczomp
2019: Rodzina 50ccm plus
2020: Żółwik Tuptuś
2021: Chiński Syndrom
2022: Nie lubię zapierdalać
2023: Statek bezpieczny jest w porcie,
ale nie od tego są statki.
CzarnyEZG jest offline   Odpowiedź z Cytowaniem
Stary 19.06.2023, 16:45   #3
redrobo
 
redrobo's Avatar


Zarejestrowany: Sep 2010
Miasto: białystok
Posty: 2,615
Motocykl: ktm 640 adventure
redrobo jest na dystyngowanej drodze
Online: 3 miesiące 3 tygodni 4 dni 2 godz 32 min 47 s
Domyślnie

Stawiam na niedocisniete półki zawieszenia. Trzeba poluzowac lagi i skrecic delikatnie srodkowa srube, tak by opor na lozyska byl delikatnie wyczuwalny.
redrobo jest offline   Odpowiedź z Cytowaniem
Stary 19.06.2023, 19:28   #4
deftones


Zarejestrowany: May 2008
Miasto: Galway
Posty: 253
Motocykl: RD07a
deftones jest na dystyngowanej drodze
Online: 2 miesiące 6 dni 4 godz 10 min 19 s
Domyślnie

Jutro pożyczę klucz dynamometryczny i spróbuję podkręcać jeszcze raz.
Przy wyższych prędkościach po 1-2 sekundzie zaczyna ściągać na bok. Wcześniej tego nie było.
__________________
Life is too short for traffic.
deftones jest offline   Odpowiedź z Cytowaniem
Stary 19.06.2023, 21:42   #5
Melon
 
Melon's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2012
Miasto: Lublin
Posty: 4,243
Motocykl: cz350/ bandit600/ zx12r/ varadero/vfr1200xd
Melon jest na dystyngowanej drodze
Online: 3 miesiące 1 tydzień 3 dni 18 godz 38 min 49 s
Domyślnie

Ściąga, nie właściwy montaż znaczy kolejność.
__________________
kto smaruje ten jedzie
Melon jest offline   Odpowiedź z Cytowaniem
Stary 20.06.2023, 12:57   #6
magrafb


Zarejestrowany: Dec 2010
Miasto: Olsztyn
Posty: 135
Motocykl: nie mam AT jeszcze
magrafb jest na dystyngowanej drodze
Online: 1 tydzień 3 dni 20 godz 46 min 51 s
Domyślnie

błąd montażowy i lub oby nie krzywe półki lub rury.
poluzuj rury w półkach aby dało się nimi kręcić, jak są osiowo to ok.
może tuleje na osi źle założyłeś
magrafb jest offline   Odpowiedź z Cytowaniem
Stary 21.06.2023, 13:00   #7
deftones


Zarejestrowany: May 2008
Miasto: Galway
Posty: 253
Motocykl: RD07a
deftones jest na dystyngowanej drodze
Online: 2 miesiące 6 dni 4 godz 10 min 19 s
Domyślnie

Rozkręciłem wszystko jeszcze raz. Lagi obracają się swobodnie po poluzowaniu. Dokręciłem kluczem dynamometrycznym i nadal to samo. Puszczam kierownicę i gdy prędkość spada do 20km/h motocykl zaczyna coraz większe łuki zataczać. Wszystko wygląda na proste. Jedyna rzecz która mnie zastanawia to oś koła po wkręceniu zostawia 1mm luzu pomiędzy lagą a tuleją. Po delikatnym puknięciu i dokręceniu śruby zabezpieczającej laga się nie rusza na boki. Ale to sama ośka powinna ściągnąć lagi razem. Mam nadzieję że zrozumiecie o co chodzi.
__________________
Life is too short for traffic.
deftones jest offline   Odpowiedź z Cytowaniem
Stary 21.06.2023, 13:13   #8
zylek
 
zylek's Avatar


Zarejestrowany: Jul 2017
Miasto: Helvetia (BL)
Posty: 453
Motocykl: CRF1000L, H701 E, betinka 300RE, Tryplak 765
Przebieg: 43kkm +
zylek jest na dystyngowanej drodze
Online: 1 miesiąc 5 dni 21 godz 12 min 27 s
Domyślnie

Jak przeczytałem pierwszy post, to pomyślałem że może błąd montażu koła. Po ostatnim twoim wpisie na 100% od tego bym zaczął. Mocowanie stopek lag na ośce nie powinno ściągać lag. Lagi powinny pracować osiowo z półek. Jak: Zakręcasz śruby od zacisku ośki, po przeciwnej stronie od śruby. Lekko nie na moment. Dokręcasz śrubę/nakrętkę ośki na moment. Poprzedni krok tylko po to żeby nie kręciła ci się oska przy dokręcaniu. Luzujesz śruby zacisku ośki stawiasz motor i bujasz zawieszeniem kilka razy. Jak się stopki ustawią na ośce, tak zakręcasz śruby zacisku na moment. Nic nie pukasz żeby zminimalizować luz pomiędzy lagą a tuleją, bo tuleja opiera się na fazie ośki a nie stopce lagi
zylek jest offline   Odpowiedź z Cytowaniem
Stary 21.06.2023, 15:06   #9
strobus1
 
strobus1's Avatar


Zarejestrowany: Mar 2011
Miasto: mazowiecka wieś
Posty: 1,355
Motocykl: 5 szt
Przebieg: znośny
strobus1 jest na dystyngowanej drodze
Online: 3 miesiące 2 tygodni 2 dni 19 godz 44 min 12 s
Domyślnie

Cytat:
Napisał deftones Zobacz post
Puszczam kierownicę i gdy prędkość spada do 20km/h motocykl zaczyna coraz większe łuki zataczać.
Właśnie podałeś opis typowych objawów zużytego łożyska główki ramy lub za mocno skręconego łożyska główki ramy.
Zdrowia
__________________
keep it simple
strobus1 jest offline   Odpowiedź z Cytowaniem
Stary 21.06.2023, 22:23   #10
dawid8210
 
dawid8210's Avatar


Zarejestrowany: Oct 2011
Miasto: Kiełczygłów
Posty: 1,710
Motocykl: RD07a
Przebieg: 00000
dawid8210 jest na dystyngowanej drodze
Online: 3 miesiące 3 tygodni 5 dni 13 godz 58 min 54 s
Domyślnie

Dokładnie jak Zylek pisze. Ściąganie lag to błąd. Raz ze lagi nie pracują jak powinny to wycierasz panewki, uszczelniacze dostają wciry.
dawid8210 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Skrzynia dziwnie wyje po wymianie oleju motomysz Silnik, sprzęgło, skrzynia 2 12.04.2014 21:52
coś krzywego w przednim zawieszeniu Wójcik Rama, zawieszenia, napęd 12 02.05.2013 18:27
4 panewki w przednim zawieszeniu aciu Rama, zawieszenia, napęd 15 31.10.2011 16:29
How to olej w zawieszeniu upsidedown Babel Inne tematy 6 01.04.2011 09:06
Cisnienie w zawieszeniu???? zalej1 Rama, zawieszenia, napęd 11 15.12.2009 20:25


Czasy w strefie GMT +2. Teraz jest 12:22.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.