Wróć   Africa Twin Forum - POLAND > Warsztat XRV 650 / XRV 750 > Uklad paliwowy i wydechowy

Uklad paliwowy i wydechowy Montaż i demontaż baku, kraników , gaźników, , tłumiki , filtry powietrza i paliwa, linki, pompy paliwa elektryczne i podcisnieniowe, ustawienia gaźnika, poprowadzenie przewodów.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 09.03.2014, 21:07   #1
andrzej 76
 
andrzej 76's Avatar


Zarejestrowany: Mar 2009
Miasto: Tarnowskie Góry
Posty: 277
Motocykl: RD07
Przebieg: 67000
andrzej 76 jest na dystyngowanej drodze
Online: 1 miesiąc 2 dni 18 godz 38 min 56 s
Domyślnie gaśnie w czasie jazdy

szukam,ale podobnego wątku nie znalazłem.

dzieję się tak bardzo bardzo rzadko.Ale się dzieje.
dzisiaj znowu.
moto zatankowane,silnik rozgrzany,w czasie jazdy nagłe łuuu.
"ja mu gaz,a on mi zgasł"
efekt jakby zabrakło paliwa.(choć bez szarpania i przerywania)
po kilku próbach kręcenia,włączam ssanie.
niechętnie,ale silnik pali,powoli wchodzi na obroty.
korzystając z tego że moto chodzi,kawałek jadę na ssaniu.
po chwili usterka mija,wyłączam ssanie, moto chodzi normalnie.

wiem że zbyt mało konkretów aby podjąć diagnozę,
może chociaż poradzicie od czego zacząć.. ?
andrzej 76 jest offline   Odpowiedź z Cytowaniem
Stary 09.03.2014, 21:18   #2
sluza
 
sluza's Avatar


Zarejestrowany: Nov 2010
Miasto: Bialystok I Akalice
Posty: 1,701
Motocykl: AT RD07a; XR600R
sluza jest na dystyngowanej drodze
Online: 2 miesiące 1 tydzień 4 dni 16 godz 35 min 5 s
Domyślnie

Zacząłbym od pompy
sluza jest online   Odpowiedź z Cytowaniem
Stary 09.03.2014, 21:35   #3
gruby
gadzik
 
gruby's Avatar


Zarejestrowany: Sep 2008
Miasto: Człuchów
Posty: 302
Motocykl: ktm adventure
gruby jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 1 dzień 4 godz 31 min 53 s
Domyślnie

Miałem podobnie http://africatwin.com.pl/showthread.php?t=8741
__________________
DR 800
XRV75
950 S
1090 R
790 R
gruby jest offline   Odpowiedź z Cytowaniem
Stary 10.03.2014, 19:13   #4
Wójcik
 
Wójcik's Avatar


Zarejestrowany: Mar 2010
Miasto: Gdynia/Warszawa
Posty: 123
Motocykl: RD04
Przebieg: 70000
Wójcik jest na dystyngowanej drodze
Online: 4 dni 13 godz 57 min 15 s
Domyślnie

też stawiam że to pompa... i pewnie z czasem będziesz tak miał coraz częściej...
__________________
;-)
Wójcik jest offline   Odpowiedź z Cytowaniem
Stary 10.03.2014, 19:21   #5
puszek
 
puszek's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2008
Miasto: Krakuff
Posty: 4,762
Motocykl: RD07a
puszek jest na dystyngowanej drodze
Online: 4 miesiące 3 tygodni 3 dni 3 godz 51 min 0
Domyślnie

Pompa...podłacz bezpośrednio paliwo omijajac pompę, i się wyjaśni. Rozepnij wtyczkę od zasilania pompy.
puszek jest offline   Odpowiedź z Cytowaniem
Stary 10.03.2014, 19:28   #6
krzeszu
 
krzeszu's Avatar


Zarejestrowany: Apr 2010
Miasto: Poznań
Posty: 383
Motocykl: RD07a
Przebieg: 80000
krzeszu jest na dystyngowanej drodze
Online: 1 miesiąc 4 tygodni 1 dzień 1 godz 39 min 41 s
Domyślnie

U mnie identyczne objawy były, miałem drugą pompę w zapasie, zmieniłem - cisz i spokoj do teraz.
krzeszu jest offline   Odpowiedź z Cytowaniem
Stary 10.03.2014, 19:29   #7
Komak


Zarejestrowany: Mar 2010
Posty: 362
Motocykl: Juz nie mam
Komak jest na dystyngowanej drodze
Online: 1 miesiąc 3 dni 15 godz 1 min 41 s
Domyślnie

Pompa.Zrób jak puszek radzi.
Komak jest offline   Odpowiedź z Cytowaniem
Stary 10.03.2014, 20:39   #8
andrzej 76
 
andrzej 76's Avatar


Zarejestrowany: Mar 2009
Miasto: Tarnowskie Góry
Posty: 277
Motocykl: RD07
Przebieg: 67000
andrzej 76 jest na dystyngowanej drodze
Online: 1 miesiąc 2 dni 18 godz 38 min 56 s
Domyślnie

dobra,spróbuję.
chociaż jak pisałem-dzieje się rzadko.
albo wyczekam do kolejnego razu,albo zabiorę się już teraz za pompę.

podziękował
andrzej 76 jest offline   Odpowiedź z Cytowaniem
Stary 09.04.2014, 21:52   #9
andrzej 76
 
andrzej 76's Avatar


Zarejestrowany: Mar 2009
Miasto: Tarnowskie Góry
Posty: 277
Motocykl: RD07
Przebieg: 67000
andrzej 76 jest na dystyngowanej drodze
Online: 1 miesiąc 2 dni 18 godz 38 min 56 s
Domyślnie

P.S.Aby dopełnić formalności:
w obudowie znalazłem opiłki,a styki u mnie wyglądały tak: (foty)
wymieniłem na zestaw tour max-na razie bangla jak złoto,
Puszek i inni-dzięki za rady
Załączone Grafiki
Typ pliku: jpg Zdjęcie-0004.jpg (269.6 KB, 6 wyświetleń)
Typ pliku: jpg Zdjęcie-0009.jpg (191.3 KB, 6 wyświetleń)
Typ pliku: jpg Zdjęcie-0010.jpg (204.5 KB, 5 wyświetleń)
andrzej 76 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
trampek szarpie i gaśnie w czasie jazdy mariusz650 Układ elektryczny i zapłonowy 6 13.04.2014 15:01
gasnie podczas jazdy temek Silnik, sprzęgło, skrzynia 5 08.06.2011 17:39
Gaśnie podczas jazdy w deszczu klanol Układ elektryczny i zapłonowy 16 07.05.2010 21:55


Czasy w strefie GMT +2. Teraz jest 19:07.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.