Wróć   Africa Twin Forum - POLAND > NAT - Nowa (przyszła) Królowa > NAT - Warsztat

 
 
Narzędzia wątku Wygląd
Prev Poprzedni post   Następny post Next
Stary 27.05.2018, 09:42   #1
luk2asz
 
luk2asz's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Apr 2010
Miasto: KrK
Posty: 1,248
Motocykl: CRF1100
luk2asz jest na dystyngowanej drodze
Online: 2 miesiące 1 tydzień 1 dzień 15 godz 9 min 8 s
Domyślnie Akumulator NAT

A taka miała być piękna, amerykańska - 2 lata ( oczywiście po gwarancji ) 30 tys. km i po akumulatorze . Jeszcze w tygodniu odpalał normalnie, dzisiaj nawet wyświetlacz się nie odpalił. Podpięcie pod kable tylko zapaliło wyświetlacz , o odpaleniu nie ma mowy. Następne 400 stówki
luk2asz jest offline   Odpowiedź z Cytowaniem
 

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Akumulator do AT Kobra Układ elektryczny i zapłonowy 29 26.02.2018 16:05
Akumulator czosnek Wszystko dla Afryki 54 29.02.2016 00:42
Akumulator do 0 7a jorge Układ elektryczny i zapłonowy 39 30.01.2015 10:43
Akumulator a ABS (BMW r1100gs) mateusz-kotek Inne - dyskusja ogólna 19 01.02.2012 21:47
[FAQ] Akumulator podos Regularne czynności serwisowe 13 05.01.2009 10:31


Czasy w strefie GMT +2. Teraz jest 20:36.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.