Wróć   Africa Twin Forum - POLAND > Warsztat XRV 650 / XRV 750 > Układ elektryczny i zapłonowy

Układ elektryczny i zapłonowy Montaż, demontaż oraz kontrola elementów jak: alternator, akumulator, regulator napięcia, CDI, okablowanie, światła, bezpieczniki, przełączniki, światła stopu, czujnik nóżki bocznej, wiatraki, klaksony, tripmastery, kontrolki, rozruszniki i kierunkowskazy.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 30.03.2024, 20:37   #1
S1lent90


Zarejestrowany: Feb 2024
Posty: 4
Motocykl: RD03
S1lent90 jest na dystyngowanej drodze
Online: 1 godz 20 min 46 s
Domyślnie Przy włączaniu świateł mijania - gaśnie

Witam ponownie. Dziś kolejny elektryczny problem w mojej kolekcji. Moto odpala, wszystko jest okej dopóki nie włączę świateł mijania lub kierunkowskazu. Pozycje działają Ok. Po włączeniu mijania moto trafi kompletnie zasilanie i gaśnie. Po wyłączeniu świateł zasilanie wraca. Na samym zaplonie, bez odpalenia silnika sytuacja wyglada tak, ze po włączeniu świateł jak wcześniej zaczyna wszystko wariować jeżeli chodzi o elektrykę, ale zasilanie całkowicie nie znika. Co może być powodem ? Z góry dzięki za podpowiedzi.
S1lent90 jest offline   Odpowiedź z Cytowaniem
Stary 31.03.2024, 03:40   #2
szynszyll
 
szynszyll's Avatar


Zarejestrowany: Jul 2008
Miasto: Popapracie!
Posty: 6,383
Motocykl: RD04
szynszyll jest na dystyngowanej drodze
Online: 4 miesiące 3 tygodni 6 dni 8 godz 33 min 29 s
Domyślnie

spadek napiecia w instalacji = mała wydajnosc pradowa ukladu ladowania
__________________
buziaki

Ostatnio edytowane przez szynszyll : 31.03.2024 o 06:15
szynszyll jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Odlączenie świateł przy uruchomaniu motocykla jez Układ elektryczny i zapłonowy 24 24.09.2015 13:13
Przekaźnik świateł mijania - zamiennik? podly Układ elektryczny i zapłonowy 2 09.07.2015 13:12
Zginęło światło mijania wd60 Układ elektryczny i zapłonowy 8 19.07.2011 23:01
Gasnie przy 5tys obr =( Szaman Silnik, sprzęgło, skrzynia 8 30.08.2009 20:41


Czasy w strefie GMT +2. Teraz jest 12:10.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.