Wróć   Africa Twin Forum - POLAND > Warsztat XRV 650 / XRV 750 > Układ elektryczny i zapłonowy

Układ elektryczny i zapłonowy Montaż, demontaż oraz kontrola elementów jak: alternator, akumulator, regulator napięcia, CDI, okablowanie, światła, bezpieczniki, przełączniki, światła stopu, czujnik nóżki bocznej, wiatraki, klaksony, tripmastery, kontrolki, rozruszniki i kierunkowskazy.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 17.05.2008, 21:59   #1
wojtekm72
 
wojtekm72's Avatar


Zarejestrowany: Mar 2008
Miasto: Lubaczów
Posty: 926
Motocykl: RD07A, XR 400
Galeria: Zdjęcia
wojtekm72 jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 6 dni 8 godz 55 min 8 s
Domyślnie Czy to padnięty przekaźnik rozrusznika?

dzisiaj po przejechaniu 150 km moja afri -99 rok , 55 tyś padła. A dokładnie to po właczeniu stacyjki i naciśnięciu startera słychać klekotanie pod lewą pokrywą .Proszę o pomoc .
wojtekm72 jest offline   Odpowiedź z Cytowaniem
Stary 17.05.2008, 22:31   #2
R2D2
ReGeNeRaToR
 
R2D2's Avatar


Zarejestrowany: Mar 2008
Miasto: Olsztyn
Posty: 630
Motocykl: RD07
R2D2 jest na dystyngowanej drodze
Online: 1 miesiąc 4 dni 8 godz 54 min 52 s
Domyślnie

jak klekocze to aku slaby , albo nie masz ladowania ( uszkodzony regler ) albo gdzies styki slabe.
podladuj aku i sprawdz ladowanie .
__________________
END of TRANSMISSION
R2D2 jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 10:57   #3
wojtekm72
 
wojtekm72's Avatar


Zarejestrowany: Mar 2008
Miasto: Lubaczów
Posty: 926
Motocykl: RD07A, XR 400
Galeria: Zdjęcia
wojtekm72 jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 6 dni 8 godz 55 min 8 s
Domyślnie

Cytat:
Napisał R2D2 Zobacz post
jak klekocze to aku slaby , albo nie masz ladowania ( uszkodzony regler ) albo gdzies styki slabe.
podladuj aku i sprawdz ladowanie .
Między biegunami akumutatora są trwałe znaki :090997LC.- czy to oznaczenie roku produkcji aku , jesli tak to dla mnie jest on cholernie stary . Rok 1997 , lub 1999 . Czy to mozliwe aby aku tak długo pracował
Własnie się ładuje , potem zobacze czy afri odpali jesli tak to zamawiam nowy akumulator .
Dzięki .
wojtekm72 jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 12:22   #4
szwedzkikucharz
poleca: filcy - jako obuwie trwałe, zawsze modne i wygodne
 
szwedzkikucharz's Avatar


Zarejestrowany: Mar 2008
Miasto: W-wa/Stare Bielany
Posty: 862
Motocykl: RD07a
szwedzkikucharz jest na dystyngowanej drodze
Online: 1 miesiąc 3 tygodni 6 dni 18 godz 17 min 38 s
Domyślnie

Cytat:
Napisał wojtekm72 Zobacz post
Własnie się ładuje , potem zobacze czy afri odpali jesli tak to zamawiam nowy akumulator .
Jeśli uda Ci się naładować aku tzn. z nim jest wszystko oki i w motocyklu także powinien się ładować. Czyli, że bardziej - tak jak sugerował R2D2 - chodzi o regler. Trza prawdzić jakie jest napięcie przy pracującym silniku, światełka też można włączyć sobie na te pomiary
szwedzkikucharz jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 14:39   #5
wojtekm72
 
wojtekm72's Avatar


Zarejestrowany: Mar 2008
Miasto: Lubaczów
Posty: 926
Motocykl: RD07A, XR 400
Galeria: Zdjęcia
wojtekm72 jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 6 dni 8 godz 55 min 8 s
Domyślnie

Cytat:
Napisał szwedzkikucharz Zobacz post
Jeśli uda Ci się naładować aku tzn. z nim jest wszystko oki i w motocyklu także powinien się ładować. Czyli, że bardziej - tak jak sugerował R2D2 - chodzi o regler. Trza prawdzić jakie jest napięcie przy pracującym silniku, światełka też można włączyć sobie na te pomiary
Co to ten regler i w jak prosty sposób czy mozna samemu sprawdzić czy ładowanie jest OK .

Zapaliła bez problemu po naładowaniu aku . czyli problem z ładowaniem , jak to sprawdzić w domowy sposób ? czy lepiej odwiedziny u mechanika - elektryka ?

Ostatnio edytowane przez Dzieju : 07.02.2013 o 08:17
wojtekm72 jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 17:45   #6
szwedzkikucharz
poleca: filcy - jako obuwie trwałe, zawsze modne i wygodne
 
szwedzkikucharz's Avatar


Zarejestrowany: Mar 2008
Miasto: W-wa/Stare Bielany
Posty: 862
Motocykl: RD07a
szwedzkikucharz jest na dystyngowanej drodze
Online: 1 miesiąc 3 tygodni 6 dni 18 godz 17 min 38 s
Domyślnie

Cytat:
Napisał wojtekm72 Zobacz post
Zapaliła bez problemu po naładowaniu aku . czyli problem z ładowaniem , jak to sprawdzić w domowy sposób ? czy lepiej odwiedziny u mechanika - elektryka ?
Regler - w narzeczu afrykańskim (ale chyba nie tylko) to regulator napięcia.
Na początek wystarczy woltomierz. Podepnij się pod klemy akumulatora, zapal sprzęta, włącz światła. Jeśli napiecie przy różnych obrotach silnika będzie w przedziale normalnego ładowania akumulatora (13,5-14,5V) tzn. to małe urządzonko jest w porzo. Wygląda mniej więcej tak:
http://allegro.pl/item364778054_regu...rica_twin.html

Tak myślę sobie, że gdyby ładowanie było prawidłowe, to trzeba by jednak przyjrzeć się bliżej akumulatorowi. W moim Nissanie jeśli sprzęta używałem, wszystko grało, ale jak odstawiłem na 2 tygodnie to już był problem z zapaleniem. Akumulator słabo magazynował energię, cóż po 9 latach miał do tego pełne prawo

Ostatnio edytowane przez szwedzkikucharz : 18.05.2008 o 19:09
szwedzkikucharz jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 19:14   #7
Ropuch
 
Ropuch's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Jan 2005
Miasto: Piotrków Trybunalski
Posty: 1,086
Motocykl: nie mam AT jeszcze
Przebieg: 80800
Galeria: Zdjęcia
Ropuch jest na dystyngowanej drodze
Online: 2 miesiące 1 tydzień 5 godz 20 min 9 s
Domyślnie

Obstawiam na padniety regulator bez mała na 100% !!!
Ma za duze ladowanie przez co elektrolit sie gotuje i paruje - stad brak siły na krecenie (rozładowanie). Jesli laduje za duzo slychac wyraznie bulgotanie w aku !!!!!!!!
Mysle ze nie masz zelowki bo w tej powyginaly by sie cele i niebyloby szansy na naladowanie (zwarcie).
Po tym naladowaniu posmigasz znowu ok 100-300km i padnie ponownie.
Sprawdz ladowanie jw. normalnym voltomierzem na klemach !!!!! sprawdz wtyczke z trzema żółtymi kablami (czy nie jest zapieczona/zweglona).
Powodzonka....w razie W Wal jak w dym
Ropuch jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 22:34   #8
wojtekm72
 
wojtekm72's Avatar


Zarejestrowany: Mar 2008
Miasto: Lubaczów
Posty: 926
Motocykl: RD07A, XR 400
Galeria: Zdjęcia
wojtekm72 jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 6 dni 8 godz 55 min 8 s
Domyślnie

Ale ze mnie dupa mogłem się domyślić że chodzi o reulator napięcia , co za wstyd.
We wtorek sprawdzę ładowanie , bo jutro muszę na cału dzień do roboty .
Nurtuje mnie jeszcze jeden problem - w samochodzie kiedy włączy się kontrolka ładowania to na światłach pojadę kilka , może kilkanaście kilometrów , a dzisiaj zrobiłem 200 i nic , To jak to jest gdy aku nie jest ładowany ?
wojtekm72 jest offline   Odpowiedź z Cytowaniem
Stary 18.05.2008, 23:09   #9
deptul
 
deptul's Avatar


Zarejestrowany: Mar 2008
Miasto: Katowice
Posty: 1,249
Motocykl: RD07a
deptul jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 4 dni 39 min 57 s
Domyślnie

Wojtekm72,
miałem dokładnie takie same objawy. Przyczyną był regler, który dawał za małe napięcie - zawsze to lepiej niż za duże Sprawdź napięcie woltomierzem, jak radzi Szwedzki, i jeśli klemy masz dobrze dokręcone a napięcie niskie to kupuj nowy. 5 minut roboty i wszystko wróci do normy.
deptul jest offline   Odpowiedź z Cytowaniem
Stary 19.05.2008, 11:24   #10
podos
 
podos's Avatar


Zarejestrowany: Jan 2005
Miasto: Kraków
Posty: 3,988
Motocykl: RD07a
Galeria: Zdjęcia
podos jest na dystyngowanej drodze
Online: 3 tygodni 6 dni 14 godz 28 min 34 s
Domyślnie

Cytat:
Napisał Ropuch Zobacz post
Obstawiam na padniety regulator bez mała na 100% !!!
Ma za duze ladowanie przez co elektrolit sie gotuje i paruje - stad brak siły na krecenie (rozładowanie). Jesli laduje za duzo slychac wyraznie bulgotanie w aku !!!!!!!!
Mysle ze nie masz zelowki bo w tej powyginaly by sie cele i niebyloby szansy na naladowanie (zwarcie).
A nie odwrotnie Ropuszku?

Raczej za male ładowanie, naladowanym aku mozna i z 500 km przejechac bez ladowania, Jedzie dopoki nie zgasisz. potem nie zapalisz bo za malo prundu... Ladowanie za duzym pradem konczy sie bardziej ekstremalnie...

Takie stukanie to tez zasniedziale styki i klemy aku. Albo poluzowana sruba klemy. tak jak wspomnieliscie.
__________________
pozdrawiam, podos
AT2003, RD07A
------------------
Moje dogmaty
0. O chorobach Afryki: (klik)
1. O Mikuni: Wywal to.
2. O zębatce: Wypustem na zewnątrz!!!
3. O goretexie: Tylko GORE-TEX
4. O podróżach: Jak solo to bez kufrów
5. O łańcuszkach rozrządu: nie zabieram głosu.
6. Lista im. podoska Załącznik 10655
7. O BMW: nie miałem, nie znam się, nie interesuję się, zarobiony jestem.
8. O KN: Wywal to.
9. O nowej Afripedii: (klik)
podos jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
przekażnik rozrusznika - pali kostkę! mad_leaf Układ elektryczny i zapłonowy 3 08.04.2012 19:30
Przekaźnik rozrusznika Bartas Układ elektryczny i zapłonowy 23 20.03.2012 12:48
Przekaźnik rozrusznika- zasady dobierania Wolo Układ elektryczny i zapłonowy 5 02.10.2011 21:24


Czasy w strefie GMT +2. Teraz jest 21:12.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.