Africa Twin Forum - POLAND

Africa Twin Forum - POLAND (http://africatwin.com.pl/index.php)
-   NAT - Warsztat (http://africatwin.com.pl/forumdisplay.php?f=171)
-   -   Atas awaria (http://africatwin.com.pl/showthread.php?t=42762)

GregoryS 17.06.2022 21:21

Atas awaria
 
No i lipa. Atas rocznik 2019 zgasla w trakcie jazdy. Na szczescie msm 10 km do domu, wierny organizuje akcje ratunkowa.
Prad jest, swiatla swieca. Po wlaczeniu killswitcza nie slychac pompy, a powinno byc slychac. Rozrusznik nie kreci. Sprawdzam bezpieczniki… jakies pomysly ?

A jutro wyjazd na wakacje, ehhh.

GregoryS 17.06.2022 21:29

1 Załącznik(ów)
Update. Problem z elektryka, pali drugi bezpiecznik liczac od dolu. Ytsnsport juz jedzie, na miejscu raczej tego nie zrobie.

radiolog 17.06.2022 21:38

Czyli nie tylko KTM hehe, współczuje

Rafał Rs7 17.06.2022 21:40

A na pycha pali .

Artek 17.06.2022 21:40

Na wnętrzu dekielka powinna być ściąga od bezpieczników.

wierny 17.06.2022 21:49

Pojechała busem do domu. Pewnie jakaś pierdułka, że bezpiecznika pali...

GregoryS 17.06.2022 23:14

Akcja wyjatkowo szybka, jednak afrykanczycy to potega :) Dzieki jeszcze raz Wierny za pomoc.

Jak pisalem jutro mialem jechac na wakacje, afryka. No trudno, pojade samochodem. Wiec patrzac na pozytywy - dobrze ze umarla blisko domu a nie w polowie Polski.
Tak czy owak Radiolog nie pocieszyles mnie :P

Awaria nagla - po prostu zgasla w trakcie jazdy. Swiatla dalej swiecily, predkosciomierz dzialal, po prostu zgasl silnik i nie zostalo mi nic innego jak stoczyc sie na pobocze.
Przy probie odpaleni zero reakcji, po wlaczeniu killswitcha nawet nie slychac pompy, a powinno byc slychac. Nie reaguje tez na probe zakrecenia rozrusznikiem.
Po sprawdzeniu bezpiecznikow okazalo sie ze upalony jest bezpiecznik opisany jako "Engine Stop".. bardzo duzo mowiaca nazwa. No i tak sie stalo, engine stop...
Wymiana bezpiecznika na nowy i ponowna proba zakonczyla sie identycznie, upaleniem tego samego bezpiecznika.

Na razie na szybko sprawdzilem w domu podlaczenie akumulatora, wszystko jest ok. Mam tu wpiety bezposrednio scottoiler... sprobuje go wypiac ale wielkiej nadziei w tym nie pokladam.
Szybki research w internecie dal tylko jeden podobny przypadek, ktorego przyczyna okazala sie slabo spiety "niebieski konnektor" gdzies z przodu po prawej stronie.

Musialbym zdobyc gdzies schematy elektryczne, na razie calkowicie wrozac z fusow.. albo killswitch jako ze slyszalem opinie ze zdarzalo im sie umrzec, albo niestety spalona/zwarta pompa paliwa, ktorej jak wspomnialem nie slysze.

Gdy wpadla awaria jechalem juz na jednej kresce paliwa na wskazniku, ale jeszcze nie na rezerwie. A dodam tylko ze moj egzemplarz lapal sie pod akcje serwisowa zwiazana z syfem w zbiorniku, wiec taaa....

zimny 18.06.2022 09:00

Bardzo mi przykro że dopadła Cię taka awaria... Życzę powodzenia w rozwiązaniu zagadki.

radiolog 18.06.2022 11:51

Jak pali bezpiecznik to gdzieś jest zwarcie, może tez alternator padł?
Afryka ma miernik napięcia na desce rozdzielczej?

JarekO 18.06.2022 12:02

Cytat:

Napisał zimny (Post 784719)
Bardzo mi przykro że dopadła Cię taka awaria ale to pokazuje że czy to honda, bmw czy Suzuki - w nowoczesnych sprzętach nie ma reguły. Fakap zawsze może się trafić. Dobrze że blisko domu... Życzę powodzenia w rozwiązaniu zagadki.

Już zapomniałeś jaka lista bolączek była w staroczesnych? :-)

Oby to była jakaś pierdółka.


Czasy w strefie GMT +2. Teraz jest 13:53.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.