Wróć   Africa Twin Forum - POLAND > Warsztat AfricaTwin > Silnik, sprzęgło, skrzynia

Silnik, sprzęgło, skrzynia Montaż i demontaż elementów silnika: sprzęgła i skrzyni , wymiana łańcuszków rozrządu, demontaż głowic i zaworów, pomiary kompresji, ciśnienia oleju, serwisowanie zaworów i gniazd, tłoków i pierścieni.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 27.07.2017, 10:52   #1
patck
 
patck's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Jan 2013
Miasto: Kielce
Posty: 71
Motocykl: RD07a
Przebieg: 85000
patck jest na dystyngowanej drodze
Online: 2 dni 5 godz 28 min 20 s
Domyślnie Problem z luzem w XR 400

Cześć,

Wiem że temat nie dotyczy AT ale może ktoś pomoże.
W XR400 z 96r mam problem z wrzuceniem biegu jałowego na pracującym silniku.
Na zgaszonym nie ma problemu - luz wskakuje.
Na odpalonym silniku wskakuje jedynka lub dwójka, ciężko o luz.

Próbowałem wkręcić na obroty i wtedy wbić (tak czasem pomaga w AT) ale nic z tego.
Próbowałem wyregulować dźwignię sprzęgła (sprzęgło jest po wymianie) - nie pomogło.

Macie jakieś pomysły?
patck
patck jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:05   #2
adniem21


Zarejestrowany: Jun 2012
Posty: 35
Motocykl: RD03
adniem21 jest na dystyngowanej drodze
Online: 2 tygodni 5 dni 7 godz 23 min 7 s
Domyślnie

Nie wiem czy pomoze ale mialem takw innym moto jak delikatnie ciaglo sprzęglo nie bylo czuc tego po moto zeby jechalo do przodu ale luzu nie dało rady wbic podciągnołemtroch i szło elegancko
adniem21 jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:09   #3
szynszyll
 
szynszyll's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Jul 2008
Miasto: Popapracie!
Posty: 4,531
Motocykl: RD04
szynszyll jest na dystyngowanej drodze
Online: 3 miesiące 6 dni 5 godz 48 min 28 s
Domyślnie

olej zalales ten co zawsze czy jakis nowy? i jaki to olej?
__________________
buziaki
szynszyll jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:23   #4
TYMEKVMAX


Zarejestrowany: Aug 2013
Miasto: WALDENBURGER
Posty: 115
TYMEKVMAX jest na dystyngowanej drodze
Online: 2 tygodni 6 dni 7 godz 19 min 11 s
Domyślnie

czy to się stało zaraz po wymianie sprzęgła ?
TYMEKVMAX jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:25   #5
Dymkaaa
 
Dymkaaa's Avatar


Zarejestrowany: Mar 2017
Posty: 387
Motocykl: XR650R
Dymkaaa jest na dystyngowanej drodze
Online: 2 tygodni 5 dni 9 godz 28 min 18 s
Domyślnie

Tak jak wyżej.
U mnie było to samo zaraz po wymianie sprzęgła, zrobiłem trochę km i problem zniknął.
Dymkaaa jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:39   #6
patck
 
patck's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Jan 2013
Miasto: Kielce
Posty: 71
Motocykl: RD07a
Przebieg: 85000
patck jest na dystyngowanej drodze
Online: 2 dni 5 godz 28 min 20 s
Domyślnie

Sprzęgło jest nowe, przejechane do 50km,
Silnik po remoncie na oleju na dotarcie (mineralny) też 50km przejechane

Spróbuję jeszcze pobawić się sprzęgłem, może regulacja pomoże, no albo po wymianie oleju zobaczymy czy coś się zmieni.

Chyba że ktoś ma jeszcze inne pomysły.

Dzięki
patck jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:51   #7
Zmyler
 
Zmyler's Avatar


Zarejestrowany: Sep 2014
Miasto: Lublin
Posty: 1,571
Motocykl: LC8-950ADV,EXC 525
Zmyler jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 2 dni 6 godz 56 min 33 s
Domyślnie

Podciągnij linkę.
Zmyler jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 11:56   #8
Kisiel
 
Kisiel's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2008
Miasto: pod W-wą
Posty: 594
Motocykl: RD04
Kisiel jest na dystyngowanej drodze
Online: 1 miesiąc 4 dni 6 godz 56 min 15 s
Domyślnie

Sorry, może głupie pytanie, ale próbujesz wrzucić luz jak moto stoi, czy się lekko toczy? Ten drugi sposób jest znacznie lepszy
__________________
pozdrawiam!
Kisiel
----
RD04 i 4 inne sprzęty
Kisiel jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 12:52   #9
teddy-boy
 
teddy-boy's Avatar


Zarejestrowany: May 2014
Miasto: Warszawa
Posty: 553
Motocykl: RD07a
teddy-boy jest na dystyngowanej drodze
Online: 3 tygodni 2 dni 13 godz 40 min 35 s
Domyślnie

Mialem identycznie po tym, jak mechanik ustawil za maly luz na lince sprzegla.
Na zimnym silniku nie zauwazylem, ale po chwili gdy sie rozgrzal bylo identycznie.
Wystarczylo poprawnie ustawic luz na lince sprzegla i dlugosc biegu klamki (poczatkowo regulowana klamka byla ustawiona na 1 i to po prostu bylo za malo)
teddy-boy jest offline   Odpowiedź z Cytowaniem
Stary 27.07.2017, 13:05   #10
Franz
Stary (P)iernik
 
Franz's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2008
Miasto: Świeradów Zdrój
Posty: 2,969
Motocykl: RD07A
Franz jest na dystyngowanej drodze
Online: 3 miesiące 1 tydzień 3 dni 17 godz 47 min 15 s
Domyślnie

Zmianę na lepsze spowoduje olej pełny syntetyk i własciwy luz na klamce. wtedy sprzęgło nie ciągnie i biegi wchodzą lekko.
Przy zimnym silniku też czasem zgrzytnie przy wrzuceniu jedynki
byłoby żle gdzyby sprzegło zostało źle złożone

Foty -adziad forum dominator
http://hondadominator.pl/viewtopic.p...fa89475d5bd755

1,Dobrze
2.źle
Załączone Grafiki
Typ pliku: jpg przęgło poprawne.jpg (70.4 KB, 102 wyświetleń)
Typ pliku: jpg sprzęgło niepoprawnie.jpg (76.5 KB, 101 wyświetleń)
__________________
<font color=#ffff00><b>.<font color=#000000>Tylko dwie rzeczy są nieskończone</font></b><font color=#000000>: <b>Wszechświat oraz ludzka głupota</b>, <b>choć nie jestem pewien co do tej pierwszej</b>. </font><b><font color=#000000>...  ( A.E)</font></b></font>

Ostatnio edytowane przez Franz : 27.07.2017 o 13:16
Franz jest online   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Problem z CDP?! killjoy Przygotowania do wyjazdów 2 13.06.2014 10:56
Czy łożyska z luzem C3 nadają się do kół 7Greg Hamulce, kola, opony 15 28.04.2013 14:12
Problem z synchornizacją demon-x Regularne czynności serwisowe 10 10.03.2012 09:22
Mam problem Lewar Układ elektryczny i zapłonowy 48 11.03.2011 10:43


Czasy w strefie GMT +2. Teraz jest 14:57.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.