Wróć   Africa Twin Forum - POLAND > Warsztat AfricaTwin > Układ elektryczny i zapłonowy

Układ elektryczny i zapłonowy Montaż, demontaż oraz kontrola elementów jak: alternator, akumulator, regulator napięcia, CDI, okablowanie, światła, bezpieczniki, przełączniki, światła stopu, czujnik nóżki bocznej, wiatraki, klaksony, tripmastery, kontrolki, rozruszniki i kierunkowskazy.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 16.04.2018, 21:07   #1
Pablo80
 
Pablo80's Avatar


Zarejestrowany: May 2017
Miasto: Sandomierz
Posty: 8
Motocykl: RD07
Przebieg: 73669
Pablo80 jest na dystyngowanej drodze
Online: 14 godz 13 min 23 s
Domyślnie Odcięcie prądu przy wysokiej temperaturze

Hej panowie, wie ktoś może o co biega. Mianowicie gdy pojeżdże troche po terenie (lekkim) i wyłącze silnik potem odcina prąd! Chodzi o te wiązki przy bezpiecznikach (choc wszystkie dobre) łącznie z tym od rozrusznika. Jak poruszam kablami prąd wraca ale i tak nie chce odpalić. Dopiero jak ostygnie wtedy łapie?
Z góry dzięki jesli ktoś miał taki temat.
Pablo80 jest offline   Odpowiedź z Cytowaniem
Stary 16.04.2018, 22:57   #2
gerard36856


Zarejestrowany: Aug 2011
Miasto: olsztyn/'bydgoszcz'
Posty: 229
Motocykl: RD07
gerard36856 jest na dystyngowanej drodze
Online: 1 tydzień 2 dni 21 godz 42 min 45 s
Domyślnie

wiązki wszystkie dobre, ale jak poruszasz to działa?
Na oko mialem dobre a pod izolacja była sieczka! ( w samochodziku co prawda )
gerard36856 jest offline   Odpowiedź z Cytowaniem
Stary 16.04.2018, 23:17   #3
Pablo80
 
Pablo80's Avatar


Zarejestrowany: May 2017
Miasto: Sandomierz
Posty: 8
Motocykl: RD07
Przebieg: 73669
Pablo80 jest na dystyngowanej drodze
Online: 14 godz 13 min 23 s
Domyślnie

Wiązki wygladaja jak nowe i jak poruszam kablami to dziala tzn kontrolki sie zapalają ale jak chce odpalic to znow wszystko znika i slychac pstryk w tych kablach
Pablo80 jest offline   Odpowiedź z Cytowaniem
Stary 16.04.2018, 23:23   #4
Pablo80
 
Pablo80's Avatar


Zarejestrowany: May 2017
Miasto: Sandomierz
Posty: 8
Motocykl: RD07
Przebieg: 73669
Pablo80 jest na dystyngowanej drodze
Online: 14 godz 13 min 23 s
Domyślnie

Odkleilem izolacje i kable wyglądają b dobrze.cos wybija gdy temp wzrasta. Wszystkie styki dokładnie posprawdzalem są ok
Pablo80 jest offline   Odpowiedź z Cytowaniem
Stary 17.04.2018, 09:32   #5
dubel
 
dubel's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2009
Miasto: Krzyż Wielkopolski / Hjørungavåg (norwegia)
Posty: 2,529
Motocykl: Była Africa,KAT990,GS1200Adv, jest 1190 Adv. R
Przebieg: rosnący
dubel jest na dystyngowanej drodze
Online: 2 miesiące 2 tygodni 6 dni 8 godz 1 min 42 s
Domyślnie

Kostka na przekazniku rozrusznika zapewne jest przyjarana, troche pochodzi zagrzeje sie i nie ma styku, wystygnie wraca styk i moto pali.
__________________
Nie boj sie jutra, niech jutro obawia sie Ciebie!!!
dubel jest offline   Odpowiedź z Cytowaniem
Stary 17.04.2018, 10:02   #6
Szycha


Zarejestrowany: May 2010
Miasto: Wałcz
Posty: 148
Motocykl: RD07
Przebieg: 59000
Szycha jest na dystyngowanej drodze
Online: 1 miesiąc 4 dni 2 godz 19 min 25 s
Domyślnie

Ja z kolei miałem taki przypadek, że przegrzewał się przekaźnik od pompy paliwowej w baku i efekt był taki sam. Godzinka studzenia i następne 1000 metrów można było ujechać. Wymiana pompy na nową pomogło, widocznie za ciężko już miała. Hornet 900.
Szycha jest offline   Odpowiedź z Cytowaniem
Stary 17.04.2018, 17:39   #7
Pablo80
 
Pablo80's Avatar


Zarejestrowany: May 2017
Miasto: Sandomierz
Posty: 8
Motocykl: RD07
Przebieg: 73669
Pablo80 jest na dystyngowanej drodze
Online: 14 godz 13 min 23 s
Domyślnie

Dzieki Pany dzis przepatrze wszystko jeszcze raz
Pablo80 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Potrzebnapomoc przy ustaleniu kodu silnika przy Fordzie dosc pilne dubel Hyde Park 1 22.08.2017 08:21
Brak prądu Patryj Układ elektryczny i zapłonowy 2 22.05.2016 22:56
Brak prądu fazi Układ elektryczny i zapłonowy 11 01.09.2014 22:29
Odcięcie zapłonu mitny Uklad paliwowy i wydechowy 23 01.08.2013 09:53
odciecie zaplonu daniel_87 Układ elektryczny i zapłonowy 7 18.08.2008 21:55


Czasy w strefie GMT +2. Teraz jest 01:45.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.