Wróć   Africa Twin Forum - POLAND > Główny dział > Hyde Park > Elektoronika - poza motocyklowa

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 05.04.2017, 11:06   #1
Onufry22
Moderator

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Jun 2014
Miasto: Małkinia Górna
Posty: 1,078
Motocykl: RD07a
Przebieg: 50 000
Onufry22 jest na dystyngowanej drodze
Online: 2 tygodni 3 dni 4 godz 43 min 52 s
Domyślnie Szpec od ciężarówek Mercedesa

Poszukuję speca od elektroniki w Mercedesach ciężarowych.
Chory to Mercedes Atego 1522 z roku 2004.
Po podpięciu do akumulatora stacyjka nie reaguje. Jeżeli podpinamy na krótko to samochód odpala bez problemu.
Czy może jest jakiś po drodze przekaźnik, który ma tendencję do sklejania się?
Gdzie go szukać?
Każda sugestia mile widziana
Dzięki.
Onufry22 jest online   Odpowiedź z Cytowaniem
Stary 05.04.2017, 14:17   #2
Kazmir
 
Kazmir's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Apr 2008
Miasto: Warszawa
Posty: 2,102
Motocykl: RD03
Kazmir jest na dystyngowanej drodze
Online: 1 miesiąc 6 dni 21 godz 18 min 40 s
Domyślnie

W ciężarówkach montowane były "heble" do rozłączania aku. Szukaj po przewodach od aku.
__________________
Ale tu nie Politechnika, tu trzeba myśleć, jak mawiał pewien bosman ;-)
Przestań naprawiać jak zaczynasz psuć!
Ludzie, którzy twierdzą, że czegoś nie da się zrobić, nie powinni przeszkadzać tym, którzy właśnie to robią.
Kazmir jest offline   Odpowiedź z Cytowaniem
Stary 05.04.2017, 14:21   #3
Onufry22
Moderator

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Jun 2014
Miasto: Małkinia Górna
Posty: 1,078
Motocykl: RD07a
Przebieg: 50 000
Onufry22 jest na dystyngowanej drodze
Online: 2 tygodni 3 dni 4 godz 43 min 52 s
Domyślnie

Kazmir hebel jest ok, bo prąd do stacyjki dochodzi. Jednak reakcji nie ma...
Onufry22 jest online   Odpowiedź z Cytowaniem
Stary 05.04.2017, 14:53   #4
dubel
 
dubel's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2009
Miasto: Krzyż Wielkopolski / Hjørungavåg (norwegia)
Posty: 2,531
Motocykl: Była Africa,KAT990,GS1200Adv, jest 1190 Adv. R
Przebieg: rosnący
dubel jest na dystyngowanej drodze
Online: 2 miesiące 2 tygodni 6 dni 8 godz 18 min 0
Domyślnie

Nie za wiele mozna zrozumiec z Twojego postu. Jesli jest akumlator podpiety do instalacji to nic nie raguje czy tylko rozrusznik nie zalacza? Czy piszac na krutko masz na mysli plus od aku do rozrusznika czy cos innego? Jesli tak to poszukaj przekaznika rozrusznika lub / i sprawdz czy sygnal pradu na rozrusznik wychodzi z stacyjki. Bardzo prawdopodobne jest tez ze uwalila sie tak zwana kostka rozrusznika i prad zalacza na obwody a kolejny stopien stacyyjki (przekrecenie na rozruch) juz nie dziala. Bardzo czesta przypadlosc.

Pozdro
__________________
Nie boj sie jutra, niech jutro obawia sie Ciebie!!!

Ostatnio edytowane przez dubel : 05.04.2017 o 14:55
dubel jest offline   Odpowiedź z Cytowaniem
Stary 05.04.2017, 15:17   #5
Cezarus


Zarejestrowany: Feb 2012
Posty: 562
Motocykl: RD03
Cezarus jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 4 dni 20 godz 41 min 38 s
Domyślnie

Taka mała cewka przy rozruszniku pewnie walnięta .


Wysłane z iPhone za pomocą Tapatalk
Cezarus jest online   Odpowiedź z Cytowaniem
Stary 10.04.2017, 20:59   #6
kaktus RD04
 
kaktus RD04's Avatar


Zarejestrowany: May 2008
Miasto: Głogówek
Posty: 38
Motocykl: RD04
kaktus RD04 jest na dystyngowanej drodze
Online: 2 tygodni 5 dni 12 godz 27 min 13 s
Domyślnie

Do stacyjki jest przykręcona plastikowa kostka przewodami po pewnym przebiegu się wyrabia najpierw nie zapalisz z klucza a potem nawet kontrolki nie odpalą. Tam bym szukał
kaktus RD04 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum


Czasy w strefie GMT +2. Teraz jest 11:36.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.