Wróć   Africa Twin Forum - POLAND > Warsztat CRF 1000 / CRF 1100 > Rama, zawieszenia, napęd

Rama, zawieszenia, napęd Montaż i demontaż łańcucha, zębatek, zawieszenia przedniego i tylniego, centralki i bocznej podstawki, wahacza z ułożyskowaniem. Numery ram, kierownice, rodzaje łancuchów, podnóżki, półki.

 
 
Narzędzia wątku Wygląd
Prev Poprzedni post   Następny post Next
Stary 22.01.2021, 12:58   #1
zylek
 
zylek's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Jul 2017
Miasto: Helvetia (BL)
Posty: 197
Motocykl: CRF1000L, H701 E, Tryplak 765
Przebieg: 50kkm
zylek jest na dystyngowanej drodze
Online: 2 tygodni 10 godz 20 min 44 s
Domyślnie Lagi zawieszenia - regulacja kompresji nie ma oporu

Zrobiłem serwis z wymianą sprężyn w lagach i uszczelnieniami w NATce. Wszystko pięknie wyczyściłem, zalałem odpowiednią ilością oliwy. Kartridża nie rozbierałem. Regulator przekręciłem kilka razy i wyczyściłem zmywaczem kontaktowym. Zawieszenie działa odczuwalnie lepiej, ale w prawej ladze regulacja kompresji nie ma teraz oporu. Znaczy śruba kręci się i klika, ale nie ma oporu/zatrzymania, niezależnie w która stronę bym nie kręcił.

Tera: ktoś ma pomysł co spiermandoliłem?
zylek jest offline   Odpowiedź z Cytowaniem
 

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
Regulacja zawieszenia - Co ja źle robię? Kostas Rama, zawieszenia, napęd 19 16.07.2020 21:04
Serwis zawieszenia: zamiennik lagi XT660R Mateusz93 Inne - dyskusja ogólna 3 30.12.2019 17:44
SAG - regulacja zawieszenia przód, tył DrSpławik Rama, zawieszenia, napęd 14 18.04.2018 11:32


Czasy w strefie GMT +2. Teraz jest 20:09.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.