Wróć   Africa Twin Forum - POLAND > Warsztat AfricaTwin > Układ elektryczny i zapłonowy

Układ elektryczny i zapłonowy Montaż, demontaż oraz kontrola elementów jak: alternator, akumulator, regulator napięcia, CDI, okablowanie, światła, bezpieczniki, przełączniki, światła stopu, czujnik nóżki bocznej, wiatraki, klaksony, tripmastery, kontrolki, rozruszniki i kierunkowskazy.

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 09.06.2015, 10:34   #21
zimny
trampkarz emeryt


Zarejestrowany: Oct 2010
Miasto: Garwolin
Posty: 978
Motocykl: Kiedyś były dwie RD07a..
zimny jest na dystyngowanej drodze
Online: 1 miesiąc 3 dni 5 godz 24 min 12 s
Domyślnie

Przejechałem na nowym aku i zmienionym reglerze 1200km. Wszystko jest OK tylko to ładowanie 14,4-14,5V jakieś spore.

Podsumowanie:
- bezpośrednia przyczyna awarii - regulator.
- pośrednia, żródłowa przyczyna - reanimowany akumulator który jednak już niedomagał pojemnością.

Teraz zamierzam sobie zorganizować regler z 650-tki i podpiąć, poobserwuję jakie ładowanie (bo jest nowszy i w lepszej technologii ponoć), a ten obecny będzie w trasy na zapas.

Dzięki wszystkim, problem rozwiązany jak zmienię regler na taki z 650 dam znać jak ładowanie.

Pozdrawiam
zimny
__________________
Suzuki DL1000 K4 / XL600 zmota.
zimny jest offline   Odpowiedź z Cytowaniem
Stary 09.06.2015, 10:50   #22
Złom
601493080
 
Złom's Avatar


Zarejestrowany: Mar 2009
Posty: 1,342
Motocykl: XL600
Złom jest na dystyngowanej drodze
Online: 1 miesiąc 2 tygodni 5 dni 22 godz 6 min 36 s
Domyślnie

Według mnie poziom ładowania nie określa się w V ale w A, wielkość przepływu prądu determinuje prędkość ładowania i jego sprawność. Regler jest do utrzymania stałej wartości napięcia przy różnych prędkościach obrotowych.
U mnie w PD10 w okolicach obrotów 5k jest nawet 4A ładowania.
Złom jest offline   Odpowiedź z Cytowaniem
Stary 09.06.2015, 15:55   #23
Miras Sc
SOmalijczyk
 
Miras Sc's Avatar


Zarejestrowany: Oct 2011
Miasto: SOsnowiec
Posty: 787
Motocykl: RD07a
Przebieg: rośnie
Miras Sc jest na dystyngowanej drodze
Online: 2 miesiące 4 dni 19 godz 3 min 29 s
Domyślnie

Ale zwróć uwagę, że w momencie kiedy akumulator jest naładowany na full to jego prąd ładowania spada praktycznie do zera, a regulator oprócz zasilania odbiorników przejmuje również zadanie regulatora prądu. Tzn. tradycyjne zwierają nadmiar prądu do masy (wtedy czym mniejsze obciążenie regulatora tym bardziej się grzeje), lub jeżeli elektroniczny to nagrzewa się wraz ze wzrostem obciążenia (stąd zjawisko zwiększenia napięcia ładowania przy wysokich obrotach - to chyba jedyny "minus"). Oczywiście max. moc określa wydolność prądnicy, czyli w Afryce to chyba 350W.

Przynajmniej ja tak to rozumiem.

PS. U mnie po wymianie aku na nową vartę, na elektronicznym reulatorze napięcie ładowania to stabilne 13,6V. Na starym aku napięcie pływało jak chciało

Ostatnio edytowane przez Miras Sc : 09.06.2015 o 15:57
Miras Sc jest offline   Odpowiedź z Cytowaniem
Stary 10.06.2015, 20:34   #24
qbaRD07


Zarejestrowany: May 2014
Miasto: Szczecin
Posty: 421
Motocykl: RD07
qbaRD07 jest na dystyngowanej drodze
Online: 4 tygodni 12 godz 31 min 37 s
Domyślnie

U mnie na światłach 13,6 a bez 14,2
Hough
qbaRD07 jest offline   Odpowiedź z Cytowaniem
Stary 25.06.2018, 15:35   #25
Polski
 
Polski's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Apr 2016
Miasto: Warszawa
Posty: 49
Motocykl: RD04
Polski jest na dystyngowanej drodze
Online: 4 dni 20 godz 24 min 4 s
Domyślnie

Kurcze panowie mam problem, rok temu jak zmienilem regulator(juz nie mialem ladowania) i po wymianie, mialem stale 15.2V(teraz jak czytam okazuje sie ze mam za wysokie) ale w czym problem jezdzilem tak od poprzedniego sezonu nic mi sie nie po palilo i wszystko wydalo soe byc okey, do teraz jade mam caly czas 15.2-15.4V przy obortach 3-5tys. I przy wlaczeniu kierunkowskazu ppdchodzi mi do 15.6-15.8, a znowu jak wlacze dlugolie to spada na chwile do14.5 i wraca zaraz na 15.2 V pomiary pradnicy pokazaly mi tak przewody 1-2 okolo 70v, 1-3 tez okolo 70v natomiast 2-3 mam jhz tak 50-60v,(moze wina alternatora)i tak przejzalem wszystkie kostki i wydaja sie byc w dobrym stanie, przewody od reglera zlutowane, i dalej nie wiem co mam zrpbic z tym?

Wysłane z mojego Lenovo K10a40 przy użyciu Tapatalka
__________________
Teraz Polski kiedyś kosz552
Polski jest offline   Odpowiedź z Cytowaniem
Stary 26.06.2018, 15:45   #26
dawid8210
 
dawid8210's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Oct 2011
Miasto: Kiełczygłów
Posty: 580
Motocykl: RD07a
Przebieg: 00000
dawid8210 jest na dystyngowanej drodze
Online: 2 miesiące 1 tydzień 2 dni 14 godz 20 min 37 s
Domyślnie

Kolejne moto ze zmęczoną wiązką od świateł?
Poczytaj ten temat do końca, może coś pomoże http://africatwin.com.pl/showthread.php?t=26349&page=8
dawid8210 jest offline   Odpowiedź z Cytowaniem
Stary 08.04.2019, 08:32   #27
redneck
 
redneck's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Jan 2016
Miasto: Nowy Tomyśl
Posty: 121
Motocykl: RD07a
redneck jest na dystyngowanej drodze
Online: 1 tydzień 4 dni 23 godz 58 min 21 s
Domyślnie

Panowie u mnie też cyferki na voltomierzu szaleją.
Krótkie wprowadzenie:
--voltomierz podpięty do aku;
--złączki czyste po corocznym przeglądzie i konserwacji.

W tym roku dołożyłem grzane manetki i halogeny.
Przez 2 lata jazdy z voltomierzem miałem zawsze 13,8-13,9 na światłach mijania i było git.
W tym roku, w czasie krótkiej trasy spadło do 12,4, po kilkunastu kilometrach wracało do 13,9.

Wiem że z przytoczonych wcześniej historii należy zacząć od podmiany regla.
Macie panowie jakieś pomysły?
Jak regler, to jaki?

--orginał używany;
--od Pana sławka;
--tourmax;
--od innego Japan Moto (Trampek..);

Może ma ktoś na zbyciu? Uszkodzony by mnie interesował jako dawca okrągłej wtyczki.
redneck jest offline   Odpowiedź z Cytowaniem
Stary 08.04.2019, 10:21   #28
luźno kieta
Odi Profanum Vulgus
 
luźno kieta's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Jun 2017
Miasto: FZG/SRB
Posty: 288
Motocykl: RD04
Przebieg: 60 +
luźno kieta jest na dystyngowanej drodze
Online: 1 tydzień 4 dni 20 godz 7 min 24 s
Domyślnie

Cytat:
Napisał redneck Zobacz post
W tym roku, w czasie krótkiej trasy spadło do 12,4, po kilkunastu kilometrach wracało do 13,9.
Sprawdził bym stan (sprawność) akumulatora.
__________________
luźno kieta jest offline   Odpowiedź z Cytowaniem
Stary 08.04.2019, 19:58   #29
melon1968
 
melon1968's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2012
Miasto: Lublin
Posty: 336
Motocykl: cz350/bandit600/zx12r/varadero
Przebieg: średni
melon1968 jest na dystyngowanej drodze
Online: 2 tygodni 3 dni 21 godz 49 min 56 s
Domyślnie

[QUOTE=redneck;631967]Panowie u mnie też cyferki na voltomierzu szaleją.
Krótkie wprowadzenie:
--voltomierz podpięty do aku;
--złączki czyste po corocznym przeglądzie i konserwacji.

W tym roku dołożyłem grzane manetki i halogeny.
Przez 2 lata jazdy z voltomierzem miałem zawsze 13,8-13,9 na światłach mijania i było git.
W tym roku, w czasie krótkiej trasy spadło do 12,4, po kilkunastu kilometrach wracało do 13,9


Co było w tym czasie włączone?
__________________
kto smaruje ten jedzie
melon1968 jest offline   Odpowiedź z Cytowaniem
Stary 08.04.2019, 23:37   #30
redneck
 
redneck's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Jan 2016
Miasto: Nowy Tomyśl
Posty: 121
Motocykl: RD07a
redneck jest na dystyngowanej drodze
Online: 1 tydzień 4 dni 23 godz 58 min 21 s
Domyślnie

Skoki napięcia pojawiają się przy włączonych tylko światłach mijania.
Gdy wszystko gra, włączenie manetek nie robi wrażenia na ładowaniu, napięcie spada niewiele.
redneck jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum


Czasy w strefie GMT +2. Teraz jest 14:32.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.