Wróć   Africa Twin Forum - POLAND > NAT - Nowa (przyszła) Królowa > NAT - Warsztat

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 20.04.2018, 07:01   #1
HarryLey4x4
 
HarryLey4x4's Avatar


Zarejestrowany: Feb 2015
Miasto: Wlkp
Posty: 464
Motocykl: CRF 1000D Transalp-XL650V CB750 BMW-R850R
Przebieg: 400
HarryLey4x4 jest na dystyngowanej drodze
Online: 5 dni 23 godz 12 min 58 s
Domyślnie Serwis Hondy - czy ktoś poleci jakikolwiek serwis w Polsce

Czy ktoś może polecić serwis Hondy , jakikolwiek w Polsce, ale ,żeby byli naprawdę kumaci w nowych Afrykach (NAT i ATAS). Widać ,że nowa Afryka to nie to samo co stara i trzeba kumać solidnie problemy z elektroniką.
Dokąd w Polsce można z czystym sumieniem zawieźć NAT ?
HarryLey4x4 jest offline   Odpowiedź z Cytowaniem
Stary 20.04.2018, 09:31   #2
rambo
 
rambo's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Mar 2005
Miasto: Wrocław
Posty: 8,006
Motocykl: Nie mam już Afryki
rambo jest na dystyngowanej drodze
Online: 4 miesiące 2 dni 2 godz 5 s
Domyślnie

Sokół,
Lublin.
rambo jest offline   Odpowiedź z Cytowaniem
Stary 20.04.2018, 09:34   #3
Emek
 
Emek's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Aug 2015
Miasto: Scyzortown
Posty: 4,884
Motocykl: CRF1000L+CRF450X+DR650+SR500
Przebieg: 39000
Emek jest na dystyngowanej drodze
Online: 7 miesiące 13 godz 43 min 20 s
Domyślnie

Cytat:
Napisał HarryLey4x4 Zobacz post
Czy ktoś może polecić serwis Hondy , jakikolwiek w Polsce, ale ,żeby byli naprawdę kumaci w nowych Afrykach (NAT i ATAS). Widać ,że nowa Afryka to nie to samo co stara i trzeba kumać solidnie problemy z elektroniką.
Dokąd w Polsce można z czystym sumieniem zawieźć NAT ?
O jakich problemach z elektroniką piszesz?
__________________
CRF 450X/ Yamaha SR 500/DR 650 - Dziadek
Emek jest offline   Odpowiedź z Cytowaniem
Stary 20.04.2018, 13:51   #4
HarryLey4x4
 
HarryLey4x4's Avatar


Zarejestrowany: Feb 2015
Miasto: Wlkp
Posty: 464
Motocykl: CRF 1000D Transalp-XL650V CB750 BMW-R850R
Przebieg: 400
HarryLey4x4 jest na dystyngowanej drodze
Online: 5 dni 23 godz 12 min 58 s
Domyślnie

No może przesadziłem z elektroniką.
Mam problem z ABSem, o którym pisałem w innym poście, i nie wiem czy z tym nie wiążą się problemy z oryginalnym Tripmasterem.
HarryLey4x4 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum


Czasy w strefie GMT +2. Teraz jest 16:54.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.