Wróć   Africa Twin Forum - POLAND > NAT - Nowa (przyszła) Królowa > NAT - Warsztat

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 08.07.2019, 09:43   #11
Grzechu2012
 
Grzechu2012's Avatar


Zarejestrowany: Jun 2013
Miasto: Łomżewo
Posty: 700
Motocykl: NAT
Przebieg: 65000
Galeria: Zdjęcia
Grzechu2012 jest na dystyngowanej drodze
Online: 3 tygodni 6 dni 20 godz 48 min 30 s
Domyślnie

Cytat:
Napisał mdxmd Zobacz post
komuś nie łączy czasem stacyjka ? po przekręcenie do końca trzeba lekko cofnąć kluczyk aby załapała.
ja to miałem, trochę wd-40 i jest już git
__________________
www.grzechunakolach.pl
Grzechu2012 jest offline   Odpowiedź z Cytowaniem
Stary 13.07.2019, 09:54   #12
piotr.dialog
 
piotr.dialog's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Mar 2016
Miasto: Głogów
Posty: 55
Motocykl: CRF Rally
Przebieg: 52000
piotr.dialog jest na dystyngowanej drodze
Online: 3 dni 11 godz 59 min 22 s
Domyślnie

Jestem po wizycie w serwisie i niestety do wymiany sterowanie wolnymi obrotami, a ponieważ nie jest to część elektroniczna w At z tego roku (sterowanie z silniczka krokowego - mechanicznie) więc komputer nie zarejestrował żadnych błędów. Wymieniam tę cześć i powinno być dobrze.
piotr.dialog jest offline   Odpowiedź z Cytowaniem
Stary 13.07.2019, 17:23   #13
mdxmd


Zarejestrowany: Sep 2013
Miasto: Lubelskie
Posty: 1,215
Motocykl: K100/R1100GS/R1150GS/XRV/R1200GS/CRF1000 DCT
Przebieg: 81000
mdxmd jest na dystyngowanej drodze
Online: 2 tygodni 4 dni 23 godz 49 min 37 s
Domyślnie

Cytat:
Napisał piotr.dialog Zobacz post
Jestem po wizycie w serwisie i niestety do wymiany sterowanie wolnymi obrotami, a ponieważ nie jest to część elektroniczna w At z tego roku (sterowanie z silniczka krokowego - mechanicznie) więc komputer nie zarejestrował żadnych błędów. Wymieniam tę cześć i powinno być dobrze.
jest to część elektroniczno-mechaniczna i sterownik zarejestruje problem z tym elementem... no chyba, że odpadł tłoczek
mdxmd jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
CRF1000L - problem z zimnym startem leebros Silnik, sprzęgło, skrzynia 182 14.01.2017 20:08
Problem że startem tom500 Silnik, sprzęgło, skrzynia 5 30.07.2015 12:53


Czasy w strefie GMT +2. Teraz jest 20:21.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.