Wróć   Africa Twin Forum - POLAND > NAT - Nowa (przyszła) Królowa > NAT - Warsztat

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 16.07.2019, 08:48   #11
mdxmd


Zarejestrowany: Sep 2013
Miasto: Lubelskie
Posty: 1,376
Motocykl: K100/R1100GS/R1150GS/XRV/R1200GS/CRF1000 DCT
Przebieg: 91000
mdxmd jest na dystyngowanej drodze
Online: 3 tygodni 1 dzień 6 godz 52 min 17 s
Domyślnie

Cytat:
Napisał radiolog Zobacz post
Jak wywala bezpiecznik to masz gdzies zwarcie, jabym nie zmieniał bezpiecznikow na wieksze, bo to grozit upaleniem czegos istotnego, tylko wsadził na lawetę i zawiózł do elektryka.



To lepiej zeby spalił sie bezpiecznik , czy cala instalacja?
miałem na myśli elektroniczne zabezpieczenia... bezpieczniki to archaizm, przy elektrynice odłączany jest uszkodzony obwód a pozostałe działają dalej i można jechać
mdxmd jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 08:52   #12
ziutek2002
Tomaj
 
ziutek2002's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Sep 2014
Miasto: Nekla wlkp
Posty: 195
Motocykl: RD07,CRF1000L/DCT
Przebieg: znośny
ziutek2002 jest na dystyngowanej drodze
Online: 1 tydzień 6 dni 9 godz 3 min 38 s
Domyślnie

....dokładnie coś robi zwarcie w tym obwodzie....tylko weź to znajdź...

Na chwilę włożyłem 10A - od razu spalony

Teraz miernik w łapę, ....głowa i szukam. Jak w przeciągu 2-3 godzin nie znajdę - laweta. Jestem uziemiony...
ziutek2002 jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 09:13   #13
GregoryS


Zarejestrowany: Oct 2018
Miasto: Zabrze
Posty: 266
Motocykl: CRF1000D2K
Przebieg: 4500
GregoryS jest na dystyngowanej drodze
Online: 1 tydzień 9 godz 13 min 25 s
Domyślnie

Ale jesli moto ma 8k przebiegu to raczej jeszcze na gwarancji ?
Nie wiem gdzie masz nablizsze ASO Hondy i jaki zakres ubezpieczenia, ale raczej szedlbym w kierunku "laweta z ubezpieczenia" i naprawa w ASO jesli jest jeszcze na gwarancji.
GregoryS jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 09:18   #14
Emek
 
Emek's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Aug 2015
Miasto: Scyzortown
Posty: 5,069
Motocykl: CRF1000L+CRF450X+DR650+SR500
Przebieg: 39000
Emek jest na dystyngowanej drodze
Online: 7 miesiące 1 tydzień 3 dni 11 godz 8 min 15 s
Domyślnie

Sprawdź zabezpieczenie pod czaszą. Jak masz też gniazdo zapalniczki to może ktoś wpiął w ten sam obwód i dał większy bezpiecznik i dlatego wywala ten pod kanapą. U mnie zwarcie powodowało gniazdo bo coś tam wpadło metalowe. Pod czaszą powinno być bodaj 5A.
__________________
CRF 450X/ Yamaha SR 500/DR 650 - Dziadek
Emek jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 09:19   #15
mdxmd


Zarejestrowany: Sep 2013
Miasto: Lubelskie
Posty: 1,376
Motocykl: K100/R1100GS/R1150GS/XRV/R1200GS/CRF1000 DCT
Przebieg: 91000
mdxmd jest na dystyngowanej drodze
Online: 3 tygodni 1 dzień 6 godz 52 min 17 s
Domyślnie

wg. schematu wygląda, że jest to bezpiecznik od stopu przód i tył (styczniki).. oraz zasilania czujnika prędkości, klakson, zegary, sorki jak tylko znajdę chwilę dopiszę. Mogę wysłać na email serwisówkę


Tu masz schemat

Ostatnio edytowane przez mdxmd : 16.07.2019 o 11:36
mdxmd jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 10:30   #16
madafakinges
Moderator
 
madafakinges's Avatar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: May 2009
Miasto: Nowy Sącz
Posty: 5,337
Motocykl: crf1000a
Przebieg: 2
madafakinges jest na dystyngowanej drodze
Online: 8 miesiące 3 tygodni 3 dni 15 godz 56 min 45 s
Domyślnie

Coś mi się poyebalo napisane bylo 26km a ja zrozumiałem 26tyś.km.
__________________
Pogłoski o mojej śmierci okazały się być mocno przesadzone...
madafakinges jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 11:46   #17
mdxmd


Zarejestrowany: Sep 2013
Miasto: Lubelskie
Posty: 1,376
Motocykl: K100/R1100GS/R1150GS/XRV/R1200GS/CRF1000 DCT
Przebieg: 91000
mdxmd jest na dystyngowanej drodze
Online: 3 tygodni 1 dzień 6 godz 52 min 17 s
Domyślnie

Cytat:
Napisał madafakinges Zobacz post
Coś mi się poyebalo napisane bylo 26km a ja zrozumiałem 26tyś.km.
chyba dobrze zrozumiałeś... zrobił 8.000 więc pierwszy właściciel zaworów nie robił a obecny nic nie pisze o zaworach...

ciekawy przypadek bo zazwyczaj to psuje się to co ktoś sam zamontował albo coś zrypano przy serwisie...

ostatnio padł chłopakom ST1300 ... nie palił okazało się, że gdy wymieniali filtr paliwa to zmienili także przewód bo był słaby a ten nowo założony był wyłącznie powietrzny i w paliwie z czasem zmiękł i puszczał ciśnienie

podsumowując honda się nie psuje sama powodzenia!
mdxmd jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 12:04   #18
ziutek2002
Tomaj
 
ziutek2002's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Sep 2014
Miasto: Nekla wlkp
Posty: 195
Motocykl: RD07,CRF1000L/DCT
Przebieg: znośny
ziutek2002 jest na dystyngowanej drodze
Online: 1 tydzień 6 dni 9 godz 3 min 38 s
Domyślnie

....poddałem się chłopaki. Pierwszy raz tak szybko (no bo mam ją tydzień) porozbierałem plastiki, uniosłem bak, sprawdziłem wiązki itd...nic nie znalazłem. Mirnik pokazuje na gnieździe bezpiecznika względem masy cały czas 1,2 Ohma czyli zwarcie. Odpiąłem to o czym pisaliście - gniazdo zapalniczki itd - bez rezultatu. Gwarancja skończyła się na moto tego roku w kwietniu. Postanowiłem, że odstawię ją do ASO HONDA - tego samego, w którym wszystko dokładano tj, manetki, navi, gniazdo zapalniczki, alarm itd....wszystko udokumentowane na papierach z ASO i po rozmowie z Panem z serwisu też wszystko potwierdził. Powiedział, żebym więcej nie walczył tylko przywiózł moto zajrzą do tego co robili...
...Laweta za godzinkę będzie, na szczęście znajomy, a do ASO mamy 10km


Dobrze, że nie stało mi się to gdzieś dalej ...a niedawno byłem...i to z córą...

Do moto dopiero zajrzą w czwartek od rana, będę Was informował co i jak.

Bardzo dziękuję wam wszystkim za pomoc!

...nie daje mi tylko spokoju to, że przyjechałem nią normalnie do pracy, a po niej jak wsiadłem i przekręciłem stacyjkę kokpit już się nie palił....stała 8 godzin na słońcu...ale przecież to Afryka, no to klimat afrykański nie powinien być jej straszny...

Ostatnio edytowane przez 7Greg : 17.07.2019 o 09:09
ziutek2002 jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 12:37   #19
mdxmd


Zarejestrowany: Sep 2013
Miasto: Lubelskie
Posty: 1,376
Motocykl: K100/R1100GS/R1150GS/XRV/R1200GS/CRF1000 DCT
Przebieg: 91000
mdxmd jest na dystyngowanej drodze
Online: 3 tygodni 1 dzień 6 godz 52 min 17 s
Domyślnie

Cytat:
Napisał ziutek2002 Zobacz post
...nie daje mi tylko spokoju to, że przyjechałem nią normalnie do pracy, a po niej jak wsiadłem i przekręciłem stacyjkę kokpit już się nie palił....stała 8 godzin na słońcu...ale przecież to Afryka, no to klimat afrykański nie powinien być jej straszny...
ale czy coś z zmontowanych akcesoriów nie działa przy przepalonym bezpieczniku? może navi ci podpięli pod ten obwód, te uchwyty telefoniczne (nawigacje także) mają przetworniki 12/5V i może coś padło, może przetwornik jest b.blisko źródła ciepła co spowodowało jego uszkodzenie.

jeżeli znajdzie się przyczyna i ma to związek z akcesoriami to najlepiej to przepiąć z pominięciem obwodów motocykla... ja dałem u siebie bezpośrednio pod aku przez bezpiecznik i przekaźnik, który jest aktywowany napięciem ze złącza pod siedzeniem i całość akcesoriów mam na oddzielnych bezpiecznikach już za tym przekaźnikiem. Do całości mam ostęp po zdjęciu siedzenia... po prostu nie chce mi się tego motocykla rozbierać w razie problemów....

Ostatnio edytowane przez mdxmd : 16.07.2019 o 12:44
mdxmd jest offline   Odpowiedź z Cytowaniem
Stary 16.07.2019, 12:53   #20
ziutek2002
Tomaj
 
ziutek2002's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Sep 2014
Miasto: Nekla wlkp
Posty: 195
Motocykl: RD07,CRF1000L/DCT
Przebieg: znośny
ziutek2002 jest na dystyngowanej drodze
Online: 1 tydzień 6 dni 9 godz 3 min 38 s
Domyślnie

I bardzo mądrze! ...i u mnie navi, zapalniczka ,,wisi'' na osobnym obwodzie, przez bezpiecznik do aku. Wszystko to odpiąłem przy pomiarach ale bez rezultatu....

Ale fakt. Navi zostawiłem wtedy w moto na słońcu, oczywiście była wyłączona. Przy pomiarach wypiąłem ją ale uchwyt z zasilaniem został (Garmin Zumo 595).

....chyba, że się okaże, że jednak uszkodzenie jest w jej uchwycie a ona podpięta jest rzeczywiście gdzieś indziej...

Bo wg ostatniego właściciela, gniazdo zapalniczki + navi w ASO zrobiono mu na osobnym obwodzie....

Ostatnio edytowane przez 7Greg : 17.07.2019 o 09:10
ziutek2002 jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
CRF 1000D parę przemyśleń, opowieść z happy endem king3 CRF 1000 L 8 01.04.2019 21:06
pali mi bezpiecznik wentylatora...jak sprawdzić uszkodzony czujnik? majo Układ chlodzenia 5 19.04.2013 22:58
pali bezpiecznik zapłonu (afra 2001) Faraon Układ elektryczny i zapłonowy 16 08.09.2011 11:36
Pali bezpiecznik cyngiel Układ elektryczny i zapłonowy 11 01.05.2011 13:24


Czasy w strefie GMT +2. Teraz jest 03:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.