Wróć   Africa Twin Forum - POLAND > NAT - Nowa (przyszła) Królowa > CRF 1000 L

Odpowiedz
 
Narzędzia wątku Wygląd
Stary 09.11.2020, 16:35   #31
xVampear

Zapłaciłem składkę :)

Zarejestrowany: Jul 2019
Miasto: Zachodniopomorskie
Posty: 93
Motocykl: RD07a
xVampear jest na dystyngowanej drodze
Online: 1 tydzień 2 godz 11 min 23 s
Domyślnie

A to przepraszam, w kilku opisach widziałem wagę ponad 2kg. W takim razie całkiem ok.

A co do jump starterów mam pytanie. Aku w Afryce ma prąd startowy 400Ah o ile pamiętam. Jak się ma to do tych urządzeń które wg opisu generują 800-1000np? Orłem z elektryki nie jestem ale czy mogło to być przyczyną przyjaranej kostki elektrycznej 🧐

Wysłane z mojego BLA-L29 przy użyciu Tapatalka
xVampear jest offline   Odpowiedź z Cytowaniem
Stary 14.11.2020, 22:25   #32
MrWaski
 
MrWaski's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Sep 2018
Miasto: Słocina
Posty: 779
Motocykl: odradzają mi
MrWaski jest na dystyngowanej drodze
Online: 2 miesiące 3 dni 13 godz 40 min 28 s
Domyślnie

Prąd to ampery, a nie amperogodziny. Jesli Afryka podczas rozruchu pobiera 400 A, to niezależnie jakie źródło zasilania podepniesz, nie popłynie większy prąd (domyślam się, że "generują 800-1000np" to maksymalny prąd jaki można pobrać z tego jump startera). Jeśli źródło (jump starter) będzie słabe, to popłynie prąd mniejszy od 400 A, ale jeśli jest mocne, to i tak większy prąd nie popłynie od tego co potrzebuje pociągnąć rozrusznik, czyli 400 A. Nie mogło zatem to być przyczyną przyjarania kostki, a zapewne jedynie te 400 A jakie popłynęło i kiepskie styki w kostce. Przy tak dużych prądach styki muszą być czyste, dobrze dopasowane i zaciśnięte. Jak zacznie iskrzyć, to błyskawicznie tworzy się niezerowa rezystancja na brudnych stykach i zaczynają się one mocno grzać. Ot, taka spawarka się robi i topi kostkę.
MrWaski jest offline   Odpowiedź z Cytowaniem
Stary 15.11.2020, 00:08   #33
Galar

Zapłaciłem składkę :) Dział PiD

Zarejestrowany: Nov 2018
Miasto: Warszawa
Posty: 161
Motocykl: SD06
Galar jest na dystyngowanej drodze
Online: 1 tydzień 6 dni 1 godz 11 min 16 s
Domyślnie

A gdzie w Africe rozrusznik pobiera 400A. Chyba się komuś coś poptaszkowało.
Rozrusznik chyba nie ma prosto licząc 4,8 KW
Galar jest offline   Odpowiedź z Cytowaniem
Stary 17.11.2020, 23:12   #34
MrWaski
 
MrWaski's Avatar

Zapłaciłem składkę :)

Zarejestrowany: Sep 2018
Miasto: Słocina
Posty: 779
Motocykl: odradzają mi
MrWaski jest na dystyngowanej drodze
Online: 2 miesiące 3 dni 13 godz 40 min 28 s
Domyślnie

Tego nie wiem, dlatego napisałem w trybie warunkowym. Ja próbowałem wyjaśnić całkiem co innego. Wstaw sobie pod "400" co tam uważasz za właściwe.
MrWaski jest offline   Odpowiedź z Cytowaniem
Odpowiedz

Tags
brak prądu , dct , jump starter

Narzędzia wątku
Wygląd

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post / Autor
fox v3? suomy mr jump? arai just 1 ? blackhorse Kaski 9 11.03.2013 22:25
Starter nie kręci a prądy są SewO Układ elektryczny i zapłonowy 9 06.02.2009 22:50


Czasy w strefie GMT +2. Teraz jest 04:07.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.