PDA

View Full Version : LINKA SPRZĘGŁA - się porobiło:(


tomozdyn
20.04.2008, 10:31
Zwarcam się do doświadczonych Africanerów.
Jak powinnna być założona prowadnica do linki sprzęgła przy pokrywie sprzęgła (w manualu jest pokazane że otwarta na zewnątrz, w innych publikacjach, że otwarta do silnika) i chyba ważniejszy temat jak poprowadzona jest linka sprzęgła - czy wychodzi z przodu na zewnątrz ramy.
Wydaje mi się, że coś z moją czarnulką jest nie tak.
NA CENTRALCE BIEGI CHODZĄ MIODNIE, A NA KOLACH MAM PROBLEMY Z REDUKCJĄ NA BIEG JAŁOWY. - w/g mnie do końca nie wysprzęgla - a przecież zmieniłem sprężynki w koszu sprzegla:mur:

7Greg
20.04.2008, 10:47
Co prawda nie jestem doświadczonym Africanerem ale może to Ci pomoże.

http://tarcu.com/Inne/At/AT00091.jpg

http://tarcu.com/Inne/At/AT00092.jpg

tomozdyn
20.04.2008, 12:07
O to mi chodzilo.
wielkie dzieki 7greg:Thumbs_Up:
W takim razie czeka mnie pewnie wymiana linki:( - tylko jak ją poprowadzic??
A po sezonie tarcze:(

7Greg
20.04.2008, 12:16
tylko jak ją poprowadzic??


Ciężko robić foty przy założonych owiewkach. Napisz jaki fragment Cie interesuje to spróbuję zrobić :)

tomozdyn
20.04.2008, 14:52
linka u mnie szla w dol od kierownicy przed rama, rownolegle z chlodnica i przewodem po lewej stronie a potem myk na druga. Twoje fotki chyba rozwiazaly moj problem bo probowalem zalozyc odwrotnie obejme do regulacji przy deklu.

Teraz to juz nie wiem czym są spowodowane moje klopoty z biegami. Na centralnej na luz spoko i z I i z II, na kolach zeby na luz wrzucic jak nie jedzie trzeba przygazowac (zostaja tarcze sprzegla do wymiany:()